<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.infomedia24.com.ar/v2/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Los beneficios que el programa de Recolección Diferenciada traerá a la comunidad &#8211; Infomedia24</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Infomedia24 &raquo; Feed" href="https://www.infomedia24.com.ar/v2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infomedia24.com.ar\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infomedia24.com.ar/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.infomedia24.com.ar/v2/wp-content/themes/voice/css/min.css?ver=2.4' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1' id='mks_shortcodes_js-js'></script>
<link rel="https://api.w.org/" href="https://www.infomedia24.com.ar/v2/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomedia24.com.ar/v2/wp-json/wp/v2/posts/27775" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infomedia24.com.ar/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infomedia24.com.ar/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://www.infomedia24.com.ar/v2/2021/04/16/los-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad/" />
<link rel='shortlink' href='https://wp.me/p8EYWf-7dZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomedia24.com.ar/v2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomedia24.com.ar%2Fv2%2F2021%2F04%2F16%2Flos-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomedia24.com.ar/v2/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomedia24.com.ar%2Fv2%2F2021%2F04%2F16%2Flos-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los beneficios que el programa de Recolección Diferenciada traerá a la comunidad" />
<meta property="og:url" content="https://www.infomedia24.com.ar/v2/2021/04/16/los-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad/" />
<meta property="og:description" content="Lograr un Río Gallegos sustentable es el principal objetivo que la Municipalidad de Río Gallegos se ha planteado en lo que respecta a su programa de Gestión de Residuos Sólidos Urbanos. El camino i…" />
<meta property="article:published_time" content="2021-04-16T23:09:13+00:00" />
<meta property="article:modified_time" content="2021-04-16T23:09:13+00:00" />
<meta property="og:site_name" content="Infomedia24" />
<meta property="og:image" content="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?fit=1200%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Los beneficios que el programa de Recolección Diferenciada traerá a la comunidad" />
<meta name="twitter:image" content="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?fit=1200%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" href="https://www.infomedia24.com.ar/v2/wp-content/uploads/2017/04/icono16.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.infomedia24.com.ar/v2/wp-content/uploads/2017/04/icono77.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.infomedia24.com.ar/v2/wp-content/uploads/2017/04/icono144.png" /><style type="text/css">.mks_adswidget_ul li img {object-fit: inherit;}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-27775 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.infomedia24.com.ar/v2/" title="Infomedia24" class="has-logo"><img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2017/04/logo-infomediax2.png" alt="Infomedia24" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-400"><a href="https://www.infomedia24.com.ar/v2/">Inicio</a><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16 vce-mega-cat vce-cat-3"><a href="https://www.infomedia24.com.ar/v2/category/provincia/" data-mega_cat_id="3">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-19 vce-cat-3"><a href="https://www.infomedia24.com.ar/v2/category/provincia/">Provincia</a>	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 vce-cat-4"><a href="https://www.infomedia24.com.ar/v2/category/provincia/rio-gallegos/">Rio Gallegos</a>	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 vce-cat-5"><a href="https://www.infomedia24.com.ar/v2/category/provincia/interior/">Interior</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20 vce-mega-cat vce-cat-6"><a href="https://www.infomedia24.com.ar/v2/category/politica/" data-mega_cat_id="6">Política</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 vce-cat-6"><a href="https://www.infomedia24.com.ar/v2/category/politica/">Política</a>	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 vce-cat-7"><a href="https://www.infomedia24.com.ar/v2/category/politica/gremiales/">Gremiales</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 vce-mega-cat vce-cat-8"><a href="https://www.infomedia24.com.ar/v2/category/interesgeneral/" data-mega_cat_id="8">Interés General</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 vce-mega-cat vce-cat-9"><a href="https://www.infomedia24.com.ar/v2/category/policiales/" data-mega_cat_id="9">Policiales</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25 vce-mega-cat vce-cat-10"><a href="https://www.infomedia24.com.ar/v2/category/cultura/" data-mega_cat_id="10">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 vce-cat-10"><a href="https://www.infomedia24.com.ar/v2/category/cultura/">Cultura</a>	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 vce-cat-11"><a href="https://www.infomedia24.com.ar/v2/category/cultura/show/">Show</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-mega-cat vce-cat-12"><a href="https://www.infomedia24.com.ar/v2/category/deportes/" data-mega_cat_id="12">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="https://www.infomedia24.com.ar/v2/nosotros/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.infomedia24.com.ar/v2/nosotros/">Nosotros</a>	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.infomedia24.com.ar/v2/contacto/">Contacto</a></ul>
<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="http://infomedia24tv.com.ar">Infomedia24 TV</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.infomedia24.com.ar/v2/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Escribe aquí para buscar..." onfocus="(this.value == 'Escribe aquí para buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escribe aquí para buscar...')" placeholder="Escribe aquí para buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><a href="https://www.riogallegos.gov.ar/rgl/" target="_blank"><img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2021/02/1200X125-INFOMEDIA-muni.jpeg" alt="" width="1200" height="125" class="alignnone size-full wp-image-392" scale="0"></a>
</div>



<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-27775" class="vce-single post-27775 post type-post status-publish format-standard has-post-thumbnail hentry category-interesgeneral category-rio-gallegos category-salud tag-gestion-de-residuos-solidos-urbanos tag-rio-gallegos">

			<header class="entry-header">
			
			<h1 class="entry-title">Los beneficios que el programa de Recolección Diferenciada traerá a la comunidad</h1>
			<div class="entry-meta"></div>
		</header>
	
	
		
	    
		
	<div class="entry-content">
		<p><strong>Lograr un Río Gallegos sustentable es el principal objetivo que la Municipalidad de Río Gallegos se ha planteado en lo que respecta a su programa de Gestión de Residuos Sólidos Urbanos.</strong></p>
<p><img data-attachment-id="27777" data-permalink="https://www.infomedia24.com.ar/v2/2021/04/16/los-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad/whatsapp-image-2021-04-15-at-12-56-12-1/" data-orig-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-04-15 at 12.56.12 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?fit=810%2C810&amp;ssl=1" loading="lazy" class="size-medium wp-image-27777 aligncenter" src="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=810%2C810&amp;ssl=1 810w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?resize=1140%2C1140&amp;ssl=1 1140w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.56.12-1.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>El camino iniciado durante esta gestión ha mostrado frutos en lo que tiene que ver con el saneamiento de la ciudad. La normalización de los servicios de recolección, la recuperación de la flota municipal, la erradicación de minibasurales, la puesta en funcionamiento de la Planta de Tratamiento ubicada en el actual Vaciadero Municipal son acciones que reflejan un interesante avance en materia ambiental.  Ahora, la apuesta está en lograr el compromiso de la comunidad para seguir avanzando.</p>
<p>En este rumbo, el intendente de Río Gallegos, Pablo Grasso, acompañado por la gobernadora de la provincia, Dra. Alicia Kirchner y el Ministro de Ambiente y Desarrollo Sustentable de la Nación, Juan Cabandié, presentó a la ciudadanía el Programa de Recolección Diferenciada, un trabajo que inicia en el hogar de cada vecino con una clasificación simple de sus residuos en secos y húmedos.</p>
<p>La recolección diferenciada permitirá que una pequeña acción individual tenga grandes beneficios colectivos, reduciendo el nivel de contaminación que se genera mediante una incorrecta disposición de materiales que en condiciones óptimas son susceptibles de ser recuperados.</p>
<p>Son innumerables los beneficios que se desprenden de esta metodología de recolección. En el caso de Río Gallegos, esta acción facilitará el trabajo de separación de la Planta de Reciclaje y fortalecerá las acciones que se están llevando a cabo para la mejora del ambiente en su conjunto.  Además, reducirá el impacto ambiental producido por los niveles de enterramiento en el sitio de disposición final, generando una mejor calidad de vida al vecino riogalleguense.</p>
<p>De manera paralela, optimizará los recursos para operar de una manera eficiente y eficaz en el predio de nuevo relleno sanitario, transportando únicamente los rechazos no aprovechables. Ayudará paulatinamente a que se vayan erradicando corrientes de residuos en el sitio de disposición final, favoreciendo a su futuro cierre.</p>
<p>También reforzará las políticas ambientales que se vienen llevando adelante y que contribuyen al desarrollo de una economía circular. Y lo más importante, generará conciencia en el vecino de manera tal que comprenda el alcance de sus acciones tanto para su comunidad como para con el medio que lo circunda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27775" class="share-twitter sd-button share-icon no-text" href="https://www.infomedia24.com.ar/v2/2021/04/16/los-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27775" class="share-facebook sd-button share-icon no-text" href="https://www.infomedia24.com.ar/v2/2021/04/16/los-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infomedia24.com.ar%2Fv2%2F2021%2F04%2F16%2Flos-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad%2F&amp;t=Los+beneficios+que+el+programa+de+Recolecci%C3%B3n+Diferenciada+traer%C3%A1+a+la+comunidad"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.infomedia24.com.ar%2Fv2%2F2021%2F04%2F16%2Flos-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad%2F&amp;text=Los+beneficios+que+el+programa+de+Recolecci%C3%B3n+Diferenciada+traer%C3%A1+a+la+comunidad"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=https%3A%2F%2Fwww.infomedia24.com.ar%2Fv2%2F2021%2F04%2F16%2Flos-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad%2F"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.infomedia24.com.ar/v2/2021/04/16/ibanez-toda-persona-que-ingrese-a-la-provincia-debe-tener-el-hisopado-negativo-en-origen/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/713b1e06029334e8069b128188e013c4_XL.jpg?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/713b1e06029334e8069b128188e013c4_XL.jpg?resize=375%2C195&amp;ssl=1 375w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/713b1e06029334e8069b128188e013c4_XL.jpg?zoom=2&amp;resize=375%2C195&amp;ssl=1 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="27773" data-permalink="https://www.infomedia24.com.ar/v2/2021/04/16/ibanez-toda-persona-que-ingrese-a-la-provincia-debe-tener-el-hisopado-negativo-en-origen/713b1e06029334e8069b128188e013c4_xl/" data-orig-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/713b1e06029334e8069b128188e013c4_XL.jpg?fit=900%2C594&amp;ssl=1" data-orig-size="900,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="directora Provincial de Determinantes de la Salud, Laura Ibáñez" data-image-description="" data-medium-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/713b1e06029334e8069b128188e013c4_XL.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/04/713b1e06029334e8069b128188e013c4_XL.jpg?fit=810%2C535&amp;ssl=1" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Ibáñez: “Toda persona que ingrese a la provincia debe tener el hisopado negativo en origen”</span></a>		</div>	
	</nav>		
		</main>

		
		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="giweather-3" class="vce-no-padding widget widget_giweather">
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/www.infomedia24.com.ar\/v2\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-3","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":3});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-3" class="giweather light giw-small" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >sviluppo by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div><div id="custom_html-6" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://tiketekarg.com/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2021/01/tiketekarg.jpg?w=810&#038;ssl=1" style="width: 100%;height: auto;" data-recalc-dims="1"></a></div></div><div id="custom_html-2" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;">
<iframe width="560" height="315" src="https://www.arcast.tv/infomedia24" frameborder="0" allowfullscreen style="position: absolute; top:0; left: 0; width: 100%; height: 100%;"></iframe>
</div></div></div><div id="media_image-27" class="vce-no-padding widget widget_media_image"><img width="300" height="150" src="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/promosoem2018.jpg?fit=300%2C150&amp;ssl=1" class="image wp-image-15942  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/promosoem2018.jpg?w=350&amp;ssl=1 350w, https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/promosoem2018.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="15942" data-permalink="https://www.infomedia24.com.ar/v2/promosoem2018/" data-orig-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/promosoem2018.jpg?fit=350%2C175&amp;ssl=1" data-orig-size="350,175" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Juan Jose Whitehead&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539115505&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promosoem2018" data-image-description="" data-medium-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/promosoem2018.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/promosoem2018.jpg?fit=350%2C175&amp;ssl=1" /></div><div id="media_image-26" class="vce-no-padding widget widget_media_image"><img width="300" height="150" src="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/adosac_publi_350_175.jpg?fit=300%2C150&amp;ssl=1" class="image wp-image-15940  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/adosac_publi_350_175.jpg?w=350&amp;ssl=1 350w, https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/adosac_publi_350_175.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="15940" data-permalink="https://www.infomedia24.com.ar/v2/2021/02/24/adosac-la-improvisacion-atropella-derechos/adosac_publi_350_175/" data-orig-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/adosac_publi_350_175.jpg?fit=350%2C175&amp;ssl=1" data-orig-size="350,175" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adosac_publi_350_175" data-image-description="" data-medium-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/adosac_publi_350_175.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/adosac_publi_350_175.jpg?fit=350%2C175&amp;ssl=1" /></div><div id="media_image-23" class="vce-no-padding widget widget_media_image"><a href="https://www.riogallegos.gov.ar?"><img width="300" height="250" src="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-02.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-21191  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-02.jpg?w=625&amp;ssl=1 625w, https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-02.jpg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21191" data-permalink="https://www.infomedia24.com.ar/v2/banner-mrg-institucional-infomedia24-02/" data-orig-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-02.jpg?fit=625%2C521&amp;ssl=1" data-orig-size="625,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner MRG institucional infomedia24-02" data-image-description="" data-medium-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-02.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-02.jpg?fit=625%2C521&amp;ssl=1" /></a></div><div id="media_image-32" class="vce-no-padding widget widget_media_image"><img width="300" height="82" src="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/publicidades.imagen.afc1c2f9681bdbd1.696d6167656e2e706e67.png?fit=300%2C82&amp;ssl=1" class="image wp-image-15943  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/publicidades.imagen.afc1c2f9681bdbd1.696d6167656e2e706e67.png?w=350&amp;ssl=1 350w, https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/publicidades.imagen.afc1c2f9681bdbd1.696d6167656e2e706e67.png?resize=300%2C82&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="15943" data-permalink="https://www.infomedia24.com.ar/v2/publicidades-imagen-afc1c2f9681bdbd1-696d6167656e2e706e67/" data-orig-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/publicidades.imagen.afc1c2f9681bdbd1.696d6167656e2e706e67.png?fit=350%2C96&amp;ssl=1" data-orig-size="350,96" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publicidades.imagen.afc1c2f9681bdbd1.696d6167656e2e706e67" data-image-description="" data-medium-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/publicidades.imagen.afc1c2f9681bdbd1.696d6167656e2e706e67.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i2.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/publicidades.imagen.afc1c2f9681bdbd1.696d6167656e2e706e67.png?fit=350%2C96&amp;ssl=1" /></div><div id="media_image-29" class="vce-no-padding widget widget_media_image"><img width="300" height="211" src="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?fit=300%2C211&amp;ssl=1" class="image wp-image-15939  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?resize=300%2C211&amp;ssl=1 300w, https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?resize=768%2C541&amp;ssl=1 768w, https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?resize=810%2C570&amp;ssl=1 810w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="15939" data-permalink="https://www.infomedia24.com.ar/v2/5c6f1d951801b/" data-orig-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?fit=960%2C676&amp;ssl=1" data-orig-size="960,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5c6f1d951801b" data-image-description="" data-medium-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/10/5c6f1d951801b.jpg?fit=810%2C570&amp;ssl=1" /></div><div id="media_image-15" class="vce-no-padding widget widget_media_image"><a href="https://www.riogallegos.gov.ar?"><img width="300" height="250" src="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-04.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-21193  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-04.jpg?w=625&amp;ssl=1 625w, https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-04.jpg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21193" data-permalink="https://www.infomedia24.com.ar/v2/banner-mrg-institucional-infomedia24-04/" data-orig-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-04.jpg?fit=625%2C521&amp;ssl=1" data-orig-size="625,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner MRG institucional infomedia24-04" data-image-description="" data-medium-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-04.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-04.jpg?fit=625%2C521&amp;ssl=1" /></a></div><div id="media_image-16" class="widget widget_media_image"><img width="300" height="200" src="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/5ac57c317f78e.gif?fit=300%2C200&amp;ssl=1" class="image wp-image-14680  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14680" data-permalink="https://www.infomedia24.com.ar/v2/5ac57c317f78e/" data-orig-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/5ac57c317f78e.gif?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ac57c317f78e" data-image-description="" data-medium-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/5ac57c317f78e.gif?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/5ac57c317f78e.gif?fit=300%2C200&amp;ssl=1" /></div><div id="media_image-17" class="widget widget_media_image"><img width="300" height="250" src="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/861.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-14681  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14681" data-permalink="https://www.infomedia24.com.ar/v2/861/" data-orig-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/861.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="861" data-image-description="" data-medium-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/861.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2019/08/861.gif?fit=300%2C250&amp;ssl=1" /></div><div id="custom_html-4" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/bannerinfomedia_3.gif?w=810&#038;ssl=1" style="width: 100%; height: auto; margin: 0px auto;" data-recalc-dims="1"></div></div></div>	</aside>

</div>



	<div class="vce-ad-above-footer vce-ad-container"><img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2017/05/bannerpubli.jpg" alt="" width="1200" height="125" class="alignnone size-full wp-image-392" /></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.riogallegos.gov.ar" target="_blank" >
			     				<img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2020/08/banner-MRG-institucional-infomedia24-01.jpg" alt="banner-MRG-institucional-infomedia24-01.jpg" style="width:1200px; height:125px;" width="1200"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.infomedia24.com.ar" target="_blank" >
			     				<img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2018/07/banerok.gif" alt="banerok.gif" style="width:1200px; height:125px;" width="1200"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget6 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget6();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget6(){
					
					jQuery("#mks_ads_widget-6 ul li").hide();
					jQuery("#mks_ads_widget-6 ul li[data-showind='"+li_ind_mks_ads_widget6+"']").fadeIn(300);
					li_ind_mks_ads_widget6++;
					
					if(li_ind_mks_ads_widget6 > 1){
					 li_ind_mks_ads_widget6 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget6()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.infomedia24.com.ar" target="_blank" >
			     				<img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2019/01/bannerpubli.jpg" alt="bannerpubli.jpg" style="width:1300px; height:136px;" width="1300"  height="136"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.infomedia24.com.ar" target="_blank" >
			     				<img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2019/01/Comp-1_1.gif" alt="Comp-1_1.gif" style="width:1300px; height:136px;" width="1300"  height="136"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget8 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget8();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget8(){
					
					jQuery("#mks_ads_widget-8 ul li").hide();
					jQuery("#mks_ads_widget-8 ul li[data-showind='"+li_ind_mks_ads_widget8+"']").fadeIn(300);
					li_ind_mks_ads_widget8++;
					
					if(li_ind_mks_ads_widget8 > 0){
					 li_ind_mks_ads_widget8 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget8()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><img src="https://www.infomedia24.com.ar/v2/wp-content/uploads/2017/04/logo-infomedia.png" style="width:160px;height:auto; margin: 0px 15px 0px 0px;"/> Copyright &copy; 2017 - <a href="
https://www.infomedia24.com.ar/v2/contacto/">Juan Carlos Silva Producciones Audiovisuales </a>
</p>						</div>
					
											<div class="vce-wrap-right">
								<div class="menu-menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://www.facebook.com/pages/Infomedia-24/532156156923253?ref=hl"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://twitter.com/24Infomedia"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.youtube.com/channel/UCPKZxKKm4y_5QZa21SAmQtA"><span class="vce-social-name">Youtube</span></a></li>
</ul></div>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.infomedia24.com.ar/v2/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f606ea9f95", post_id : 27775 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomedia24.com.ar\/v2\/2021\/04\/16\/los-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad\/":27775};
	</script>
				<link rel='stylesheet' id='meteocons_font-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='https://www.infomedia24.com.ar/v2/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infomedia24.com.ar\/v2\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.12' id='magnific-popup-au-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.infomedia24.com.ar\/v2\/wp-content\/uploads\/2017\/04\/logo-infomediax2.png","logo_retina":"https:\/\/www.infomedia24.com.ar\/v2\/wp-content\/uploads\/2017\/05\/logo-infomediax3.png","logo_mobile":"https:\/\/www.infomedia24.com.ar\/v2\/wp-content\/uploads\/2017\/04\/logo-infomediamovil.png","logo_mobile_retina":"https:\/\/www.infomedia24.com.ar\/v2\/wp-content\/uploads\/2017\/04\/logo-infomediamovilx2.png","rtl_mode":"0","ajax_url":"https:\/\/www.infomedia24.com.ar\/v2\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"1","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/themes/voice/js/min.js?ver=2.4' id='vce_custom-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/v2\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-includes/js/wp-util.min.js?ver=5.6.3' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.infomedia24.com.ar\/v2\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.infomedia24.com.ar\/v2\/wp-admin\/admin-ajax.php","nonce":"94e0c16424","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.infomedia24.com.ar\/v2\/wp-login.php?redirect_to=https%3A%2F%2Fwww.infomedia24.com.ar%2Fv2%2F2021%2F04%2F16%2Flos-beneficios-que-el-programa-de-recoleccion-diferenciada-traera-a-la-comunidad%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4' id='hammer-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1' id='giweather-js'></script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1' id='giweather-starter-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomedia24.com.ar/v2/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					var muestra; function makeArray(n){this.length = n; for (i=1;i<=n;i++){this[i]=0;} return this;} function Muestrafecha() { //arreglo de los meses var meses = new makeArray(12); meses[0] = "Enero"; meses[1] = "Febrero"; meses[2] = "Marzo"; meses[3] = "Abril"; meses[4] = "Mayo"; meses[5] = "Junio"; meses[6] = "Julio"; meses[7] = "Agosto"; meses[8] = "Septiembre"; meses[9] = "Octubre"; meses[10] = "Noviembre"; meses[11] = "Diciembre"; //arreglo de los dias var dias_de_la_semana = new makeArray(7); dias_de_la_semana[0] = "Domingo"; dias_de_la_semana[1] = "Lunes"; dias_de_la_semana[2] = "Martes"; dias_de_la_semana[3] = "Miércoles"; dias_de_la_semana[4] = "Jueves"; dias_de_la_semana[5] = "Viernes"; dias_de_la_semana[6] = "Sábado"; var today = new Date(); var day = today.getDate(); var month = today.getMonth(); var year = today.getYear(); var dia = today.getDay(); if (year < 1000) {year += 1900; } // mostrar la fecha return( dias_de_la_semana[dia] + ", " + day + " de " + meses[month] + " del " + year); }
				/* ]]> */
				</script><script type='text/javascript' src='https://stats.wp.com/e-202115.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'127978059',post:'27775',tz:'-3',srv:'www.infomedia24.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '127978059', '27775' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
<!-- Dynamic page generated in 0.299 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-17 00:37:04 -->

<!-- super cache -->